Reparto propio en Lanzarote•Envío gratis desde 60,00 €•Recogida en Arrecife
Redes y conectividad · Switch

Switch TP-Link 8xRJ45 GbE Gestionado Negro (TL-SG2008)

Marca TP-LinkReferencia BIN-45206095
Disponible
104,95 €Precio final, impuestos incluidos
Reparto propioEn toda Lanzarote
Recogida en tiendaCalle Alonso Cano, 15 · Arrecife
Datos del fabricante

Características principales

TP-Link T1500G-8T(TL-SG2008). Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 16 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Conector eléctrico: Toma de entrada de CC. Energía sobre Ethernet (PoE)

  • Gestionado L2 Administación basada en web IGMPv1,IGMPv2,IGMPv3
  • Calidad de servicio (QoS) soporte
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
  • Cat3, Cat4, Cat5, Cat5e 10BASE-T, 100BASE-T, 100BASE-TX, 1000BASE-TX, 1000BASE-T
  • Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 16 Gbit/s
  • Lista de Control de Acceso (ACL)
  • CC Fuente de alimentación incluida Energía sobre Ethernet (PoE)
Ficha técnica

Especificaciones

Características de administración

Tipo de interruptor
Gestionado
Capa del interruptor
L2
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
MIB, soporte
RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (cobre), cantidad de puertos
8
Conector eléctrico
Toma de entrada de CC

Conexión

Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
No
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-T, 100BASE-TX, 1000BASE-TX, 1000BASE-T
Tipos de cable soportados
Cat3, Cat4, Cat5, Cat5e
Espejeo de puertos
Si
Bidireccional completo (Full duplex)
Si
Transmisión semidúplex
Si
Soporte de control de flujo
Si
Adición de vínculos
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Auto MDI / MDI-X
Si
Protocolo de árbol de expansión
Si
Ethernet LAN, velocidad de transferencia de datos
10,100,1000 Mbit/s
Auto-negociación
Si
Soporte VLAN
Si
Funciones de LAN virtual
Multicast VLAN, Voice VLAN

Transmisión de datos

Capacidad de conmutación
16 Gbit/s
Tasa de reenvío
11,9 Mpps
Tabla de direcciones MAC
8000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9000

Seguridad

Características de DHCP
DHCP Option 82, DHCP snooping
Lista de Control de Acceso (ACL)
Si
IGMP
Si
Algoritmos de seguridad soportados
SSH, SSL/TLS
MAC, filtro de direcciones
Si
Seguridad de puerto estático
Si
Soporte SSH/SSL
Si
Protección y filtrado BPDU
Si
Vinculación de puertos IP-MAC
Si
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporte
Si

Protocolos

Protocolos de gestión
IGMPv1,IGMPv2,IGMPv3

Diseño

Color del producto
Negro
Indicadores LED
Si

Desempeño

Firmware actualizable
Si

Control de energía

Fuente de energía
CC
Fuente de alimentación incluida
Si
Corriente de entrada
1 A
Voltaje de entrada
12 V

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)
Si
Compatible con tipo de PoE (Power over Ethernet, Alimentación a través de Ethernet)
Passive PoE
Cantidad de puertos Power over Ethernet (PoE)
1

Condiciones ambientales

Intervalo de temperatura operativa
0 - 40 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%

Peso y dimensiones

Ancho
209 mm
Profundidad
126 mm
Altura
26 mm

Contenido del embalaje

Manual de usuario
Si

Empaquetado

Ancho del paquete
280 mm
Profundidad del paquete
223 mm
Altura del paquete
68 mm

Aprobaciones reguladoras

Certificación
CE, FCC, RoHS
Specs Icecat · Información facilitada tal como la publica su fuente; puede variar según versión o mercado.